C81 Portero Ip o Citofono

C81 Portero Ip Dinstar

Portero Ip solo Audio de 1 solo Botón, para uso en exteriores metálico.

Categoría:
Hablar con un Especialista 👉

Descripción

C81 Portero Ip o Citofono

C81 Portero Ip es un portero automático SIP inicialmente de un botón con un sistema de audio avanzado además con función de cancelación de eco.
Con el panel de control de pantalla táctil C72, puede hablar con los visitantes en cualquier momento, este modelo no tiene opción de Video solo es Audio.

El C81 ofrece comodidad y control sin llave para los usuarios que abren la puerta sin llave. La puerta se puede abrir de forma remota si hay una cerradura de puerta electrónica.
Es ideal para controlar la comunicación y la seguridad a través de Internet, como aplicaciones comerciales, institucionales y residenciales.

Características C81 Portero Ip.

  • Voz HD
  • Acceso a la puerta: tonos DTMF
  • Ideal para aplicaciones comerciales, institucionales y residenciales
  • Abrir de forma remota se requiere de una cerradura de puerta electrónica
  • Cuenta con Una línea SIP,
  • Además servidores SIP duales
  • Características del portero automático
  • Transmisión de audio bidireccional.

Alta estabilidad y confiabilidad

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SIP sobre TLS y SRTP
  • TCP / IPv4 / UDP
  • HTTP / HTTPS / FTP / TFTP
  • ARP / RARP / ICMP / NTP
  • Consulta DNS SRV / A / Consulta NATPR
  • STUN, temporizador de sesión
  • DHCP / estático / además PPPoE
  • Modo DTMF: en banda, RFC2833 y SIP INFO.

Especificaciones físicas C81 portero ip

  • 1 botón de llamada
  • Superficie de aluminio Metal capa de  80
  • Energía DC 2.3  802.3af
  • PoE class3
  • Power ‐ over ‐ Ethernet IEEE802.3af
  • IEEE802.3af también 1 Conector RJ45
  • Red 10 además 100 M Ethernet
  • Instalación en pared
  • Dimensiones: 200 * 130 * 32 mm

Información adicional

Dimensiones20 × 13 × 3.2 cm
Numero de Puertos

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “C81 Portero Ip o Citofono”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

También te recomendamos…