C83 VideoPortero Ip o Citofono

C83 VideoPortero Ip

Videoportero ip audio y video, 1 solo botón caja metálica

Categoría:
Hablar con un Especialista 👉

Descripción

C83 VideoPortero Ip

C83 VideoPortero Ip es un portero automático SIP inicialmente de un botón con un sistema de audio avanzado además con función de cancelación de eco, Es compatible con el formato de compresión de video H.264 y ofrece una excelente calidad de video en resoluciones de video de 720p.

Con el panel de control de pantalla táctil C72, también se puede hablar con los visitantes en cualquier momento, este modelo no tiene opción de Video solo es Audio.

El C83 ofrece comodidad y control sin llave para los usuarios que abren la puerta sin llave. La puerta se puede abrir de forma remota si hay una cerradura de puerta electrónica o cantonera.
Es ideal para controlar la comunicación y la seguridad a través de Internet con Video, como aplicaciones comerciales, institucionales y residenciales.

Características C83 Portero Ip.

  • Voz HD
  • Acceso a la puerta: tonos DTMF
  • Ideal para aplicaciones comerciales, institucionales y residenciales
  • Abrir de forma remota se requiere de una cerradura de puerta electrónica
  • Cuenta con Una línea SIP,
  • Además servidores SIP duales
  • Características del portero automático
  • Transmisión de audio bidireccional.

Alta estabilidad y confiabilidad

  • SIP v1 (RFC2543), v2 (RFC3261)
  • 1080p HD cámara
  • SIP sobre TLS también SRTP
  • TCP / IPv4 también UDP
  • HTTP / HTTPS / FTP / TFTP
  • ARP / RARP / ICMP / NTP
  • Consulta DNS SRV / A / Consulta NATPR
  • STUN, temporizador de sesión
  • DHCP / estático / además PPPoE
  • Modo DTMF: en banda, RFC2833 y SIP INFO.

Especificaciones físicas C83 Videoportero IP

  • 1 botón de llamada
  • Superficie de aluminio Metal capa de  80
  • Energía DC 2.3  802.3af
  • PoE class3
  • Power ‐ over además Ethernet IEEE 802.3af
  • IEEE802.3af también 1 Conector RJ45
  • Red 10 además 100 M Ethernet
  • Instalación en pared
  • Dimensiones: 200 * 130 * 32 mm

Propiedades de Video.

  • Iluminación mínima: 0.1lux
  • Además Resolución: 1280 x 720
  • Códec de video: H.264
  • También Velocidad máxima de transferencia de imágenes: 720p-30 fps
  • Cámara CMOS en color de 2M píxeles

Mas información

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “C83 VideoPortero Ip o Citofono”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

También te recomendamos…